Listing of latest Exploits

This is live excerpt from our database.

Date Name Status Solution
2006-02-15XSS bugs and SQL injection in sNewsPublishedFix it
2006-02-15Multiple flaws in VHCS 2.xPublishedFix it
2006-02-15DocMGR <= 0.54.2 arbitrary remote inclusionPublishedFix it
2006-02-15Linpha <= 1.0 multiple arbitrary local inclusionPublishedFix it
2006-02-15XSS in phpNuke 7.8 and older versionsPublishedFix it
2006-02-15SQL injection in PHP Classifieds 6.20PublishedFix it
2006-02-15Windows Media Player BMP Heap OverflowPublishedFix it
2006-02-15WiredRed EPOP XSS VulnerabilityPublishedFix it
2006-02-15PHP iCalendar File Inclusion VulnerabilityPublishedFix it
2006-02-15EyeOS <= 0.8.9 Remote Code ExecutionPublishedFix it
2006-02-15Whomp Real Estate Manager XP 2005 Sql InjectionPublishedFix it
2006-02-15ProtoVer LDAP vs CommuniGate Pro 5.0.7PublishedFix it
2006-02-15PluggedOut Blog SQL injection and XSSPublishedFix it
2006-02-15Sql injection in ASP SurveyPublishedFix it
2006-02-15MyTopix Sql Injection & Path DisclosurePublishedFix it
2006-02-15VSR Advisory: IBM Tivoli Access Manager - Web Server Plug-in File Retrieval VulnerabilityPublishedFix it
2006-02-15Outblaze Cross Site Scripting VulnerabilityPublishedFix it
2006-02-15LoudBlog <= 0.4 arbitrary remote inclusionPublishedFix it
2006-02-15MyQuiz Arbitrary Command Execution VulnerabilityPublishedFix it
2006-02-15Exchangepop3 rcpt buffer overflow vulnerabilityPublishedFix it
2006-02-15PhpBB 2.0.19 Cross Site Request Forgeries and XSS AdminPublishedFix it
2006-02-15NetBSD / OpenBSD kernfs_xread patch evasionPublishedFix it
2006-02-15CA Message Queuing Denial of Service VulnerabilitiesPublishedFix it
2006-02-15More on the workaround for the unpatched Oracle PLSQL Gateway flawPublishedFix it
2006-02-15The History of the Oracle PLSQL Gateway FlawPublishedFix it
2006-02-15CyberShop Ultimate E-commerce Script Cross Site ScriptingPublishedFix it
2006-02-15SoftMaker Shop is vulnerable to XSSPublishedFix it
2006-02-15Infinite loop in SACK handlingPublishedFix it
2006-02-15Winamp m3u Parsing Stack Overflow VulnerabilityPublishedFix it
2006-02-15Winamp m3u/pls .WMA Extension Buffer Overflow VulnerabilityPublishedFix it
2006-02-15SPIP - Multiple VulnerabilitiesPublishedFix it
2006-02-15Calendarix SQL Injection & Authorization Bypass VulnerabilitiesPublishedFix it
2006-02-15BrowserCRM vulnerable for XSSPublishedFix it
2006-02-15Cerberus Helpdesk vulnerable to XSSPublishedFix it




Copyright © 2022 Exploitalert v1 BETA.
About us & Partners This information is provided for TESTING and LEGAL RESEARCH purposes only.
All trademarks used are properties of their respective owners. By visiting this website you agree to Terms of Use and Privacy Policy